Jump to content
StephanCDI

Nur mal schnell 'ne Largeframe-Technikfrage

Recommended Posts

vor 1 Stunde schrieb HerbertL:

Grüsse Euch!

 

Hab da ein kleines Bedüsungsproblem mit einem 28er PHBH Vergaser auf Polini-Ansauger. Momentan hab ich HD128, X2, Clip 1.von oben, ND52 und 40er Schieber. Das alles auf einem Polini 210 auf Drehschieber mit Big Box Sport. Jetzt ist die Mühle unten eindeutig zu fett, erst wenn sie sich freirotzt und in den Nadelbereich kommt geht sie ganz sauber hoch. Hab schon die Gemischeinstellschraube reingedreht bis auf 1,5 Umdrehungen und die Nebendüse langsam von 60 auf jetzt 52 runtergesetzt, aber leider nur sehr wenig Besserung erfahren. Was mache ich falsch?

 

 

Der Alu-Polini mag die ND ziemlich mager. Also zumindest auf Original SI Vergaser.

Könnte mir vorstellen das es beim PHB nicht anders ist. 60, oder auch 52 kommt mir da auch deutlich zu fett vor. Ich würde da mal magerer gehen und schauen was passiert.

Share this post


Link to post

hmm, wenn das Ding voll in den Lagern drinn ist, und ohne Trommel und ohne Schaltraste schlecht läuft, oder gar nicht wie du es schilderst....dann riecht das nach Welle. Den Siri innen verbaut und den richtigen richtig herum? 

 

Und offene lager würde ich nicht verbauen, ist aber ne andere Party. Hast die welle nicht eingeschlagen oder? 

 

Gruss

Also, ohne Bremsbacken und ohne Schaltraste läuft alles sauber. Sobald ich die Schaltraste montiert habe, habe ich wieder das gleiche Problem. Kann das sein dass mir eine falsche Schaltraste verkauft wurde? P80X Block, 200er Lusso Getriebe, ergo 200er Lusso Raste oder?

Gesendet von meinem D5803 mit Tapatalk

Share this post


Link to post
Am 29.5.2016 um 16:16 schrieb Benvenuto:

... Bei meiner Lusso-Bremsankerplatte, die hier rumliegt, ist Nr. 26 die Federscheibe (einfach) und die sitzt auf 2 x Nr.30 drauf und die Mutter sitzt auf dem "Berg" der Federscheibe. Idee ist wohl, dass sich der Nocken selbst zentrieren kann. Kann das einer bestätigen? Wie gesagt, ist momentan nicht verbaut ...

 

 

Also laut Rollerzentrale München soll die Nocke nicht "schwimmen" sondern zum justieren löst man die Zentrierschraube, zieht die Bremse an, zieht dann die Zentrierschraube wieder fest.

 

Andere sagen, es soll immer frei beweglich sein, deshalb die Federscheiben...

 

Ehrlich gesagt, ich glaube es ist egal und bremst in beiden Fällen gleich gut.

Share this post


Link to post
vor 11 Minuten schrieb Scissorsweep:

 

Also laut Rollerzentrale München soll die Nocke nicht "schwimmen" sondern zum justieren löst man die Zentrierschraube, zieht die Bremse an, zieht dann die Zentrierschraube wieder fest.

 

Andere sagen, es soll immer frei beweglich sein, deshalb die Federscheiben...

 

Ehrlich gesagt, ich glaube es ist egal und bremst in beiden Fällen gleich gut.

... Bzgl. der (Nach-)Justierung gehen hier im Forum die Meinungen auseinander ...

  • Like 1

Share this post


Link to post
vor 13 Minuten schrieb Benvenuto:

... Bzgl. der (Nach-)Justierung gehen hier im Forum die Meinungen auseinander ...

So wie die Fertigungstoleranzen....Nach meiner Meinung.

  • Like 1

Share this post


Link to post

Servus!

 

Bin etwas überfragt, is ne Weile her:

PX 125 alt Motor, Komplettrevision.

Kugellager Kuwe wieder eingebaut, Wellendichtring, dann Kuwe rein.

Alles mit Spezialwerkzeug, nix Hammer oder so.

 

Jetzt läuft das Lager relativ "streng", auch schon, bevor die Kuwe reinkam. Braucht etwas Kraftaufwand, geht also nicht "von selbst". Ohne Dichtring gings leichter.

Kommt mir so vor, als würde der Dichtring leicht ans Lager drücken und bremsen.

Ist aber eigentlich nicht zu weit drin, ist auch richtigrum eingebaut.

 

Frage: "Rutscht" das nachher zusammen? Gibt sich das?

Oder "abnormal" und noch mal zerlegen?

 

Danke und schöne Grüße,

Jan

 

Share this post


Link to post
vor 2 Minuten schrieb freerider13:

Servus!

 

Bin etwas überfragt, is ne Weile her:

PX 125 alt Motor, Komplettrevision.

Kugellager Kuwe wieder eingebaut, Wellendichtring, dann Kuwe rein.

Alles mit Spezialwerkzeug, nix Hammer oder so.

 

Jetzt läuft das Lager relativ "streng", auch schon, bevor die Kuwe reinkam. Braucht etwas Kraftaufwand, geht also nicht "von selbst". Ohne Dichtring gings leichter.

Kommt mir so vor, als würde der Dichtring leicht ans Lager drücken und bremsen.

Ist aber eigentlich nicht zu weit drin, ist auch richtigrum eingebaut.

 

Frage: "Rutscht" das nachher zusammen? Gibt sich das?

Oder "abnormal" und noch mal zerlegen?

 

Danke und schöne Grüße,

Jan

 

 

Hast du evtl mal ein Bild davon ? Also wie weit der Simmerring drin ist ?

Share this post


Link to post
Gerade eben schrieb Predator88:

 

Hast du evtl mal ein Bild davon ? Also wie weit der Simmerring drin ist ?

Ne, Bild kann ich grad nicht machen, keine Möglichkeit, leider.

Rand vom Simmerring ist exakt bündig mit dem Sitz im Motorblock, weder steht was über, noch ist er zu weit drin. Exakt bündig rundum.

Trotzdem zu weit drin?

 

Jan

Share this post


Link to post
vor 3 Minuten schrieb freerider13:

Ne, Bild kann ich grad nicht machen, keine Möglichkeit, leider.

Rand vom Simmerring ist exakt bündig mit dem Sitz im Motorblock, weder steht was über, noch ist er zu weit drin. Exakt bündig rundum.

Trotzdem zu weit drin?

 

Jan

 

einschleifen tut der sich nicht - musst einen neuen reinmachen

 

Share this post


Link to post

entweder minimal abschleifen ( also einen neuen ) oder aber, was m.e. besser ist. kaputten reifenschlauch nehmen, kreis auf lagergröße ausschneiden. ordentlich von beiden seiten einfetten. siri monieren. schlauch entfernen. 

  • Like 1

Share this post


Link to post

Jetzt hab ichs verstanden. Aber drei mal lesen erforderlich...:rotwerd:

Heisst aber: In jedem Fall neuer SIRI, oder? "Nachrutschen" tut da demnach nix, oder?

 

(Das Ding macht mich Kirre, noch nie so lang an ner PX rumgewurstet...:wallbash:)

 

Jan

Share this post


Link to post

Hatte das gleiche Problem letzte Woche bei einer 200 er das Material hat sich beim einsetzen wohl verzogen da der Sitz noch sehr stramm war. Habe das Problem mit einem neuen Siri gelöst bei dem ich vor dem einsetzen mit einer Großen Nuss von der Lagerseite und ein paar gefühlvollen Schlägen das Material entspannt habe. Bei mir hat es geklappt. 

Share this post


Link to post
vor 2 Minuten schrieb freerider13:

Jetzt hab ichs verstanden. Aber drei mal lesen erforderlich...:rotwerd:

Heisst aber: In jedem Fall neuer SIRI, oder? "Nachrutschen" tut da demnach nix, oder?

 

(Das Ding macht mich Kirre, noch nie so lang an ner PX rumgewurstet...:wallbash:)

 

Jan

 

 

ja muss neu - leider

Share this post


Link to post
Am 30.5.2016 um 21:30 schrieb Benvenuto:

... Bzgl. der (Nach-)Justierung gehen hier im Forum die Meinungen auseinander ...

 

Ich hab die Lussobremse jetzt angezogen (also "justiert"), dann die Justierschraube festgezogen. Hab das Gefühl, dass sie erst dadurch auch schon bei geringem Bremsen gleichmäßig mit beiden Bremsbacken bremst! Wenn die Nocke schwimmt liegt evt. erst nur eine Bremsbacke an der Trommel an, bis  man fester anzieht.

Share this post


Link to post
vor 9 Stunden schrieb freerider13:

Servus!

 

Bin etwas überfragt, is ne Weile her:

PX 125 alt Motor, Komplettrevision.

Kugellager Kuwe wieder eingebaut, Wellendichtring, dann Kuwe rein.

Alles mit Spezialwerkzeug, nix Hammer oder so.

 

Jetzt läuft das Lager relativ "streng", auch schon, bevor die Kuwe reinkam. Braucht etwas Kraftaufwand, geht also nicht "von selbst". Ohne Dichtring gings leichter.

Kommt mir so vor, als würde der Dichtring leicht ans Lager drücken und bremsen.

Ist aber eigentlich nicht zu weit drin, ist auch richtigrum eingebaut.

 

Frage: "Rutscht" das nachher zusammen? Gibt sich das?

Oder "abnormal" und noch mal zerlegen?

 

Danke und schöne Grüße,

Jan

 

Servus, 

doktore auch gerade an den wedi rum und je nachdem welchen du verbaust kann das schonmal in die Hose gehen. Hatte zuerst denn Metall corteco mit brauner Lippe, nichts dabei gedacht und schön bündig verbaut....gleiche Symptome wie bei dir, ging am Lager an. Hatte das mit ner fühllehre geprüft, also raus, der malossi wedi saß dann zu stramm auf der Welle da ging dann gar nix, trotz gutem abstand zum Lager. Ich verbaue jetzt wieder den braunen corteco, Schleife ihn aber vorher etwas runter. Wenn der wedi am Lager schleift muss er wieder raus... Du kannst ihn natürlich auch so fahren, dann haste aber schon sehr bald keine dichtlippe mehr....

hast du den wedi beim Einbau etwas geschmiert? Kannste auch mal durchs kuwe Fenster nachträglich machen, läuft dann besser? 

 

grüsse

Share this post


Link to post

Moin zusammen,

 

Hab festgestellt, dass es ein wenig klappert, wenn meine PX aufm Hauptständer steht und ich seitlich etwas an ihr ruckel. Daher will ich mal die Mutter vom Hinterrad kontrollieren bzw. nachziehen. Soll wohl gern mal zu locker sein (grad bei den 2011ern). Wie ist das korrekte Drehmoment? Hab bisher unterschiedliche Angaben von 87-110 nM gefunden...

 

Es könnte wohl auch die Schraube zur Befestigung der Schwinge am Rahmen sein. Wie ist hier das richtige Drehmoment?

 

Grüße

Share this post


Link to post

kopfdichtung / spacer richtig verbauen (210 malossi sport mit malossi kopf)

wie verbau ich eigentlich richtig einen z.b. 2 mm kopfspacer?

vorrausgesetzt ist natürlich das der spacer zentriert ist.

welches dichtmittel benutzt man zwischen zylinder und spacer, dirko, loctite oder nimmt man da was spezielles? 


der kopf dichtet ja mit dem o-ring auf den spacer ab.

Share this post


Link to post
vor 25 Minuten schrieb iBot:

Moin zusammen,

 

Hab festgestellt, dass es ein wenig klappert, wenn meine PX aufm Hauptständer steht und ich seitlich etwas an ihr ruckel. Daher will ich mal die Mutter vom Hinterrad kontrollieren bzw. nachziehen. Soll wohl gern mal zu locker sein (grad bei den 2011ern). Wie ist das korrekte Drehmoment? Hab bisher unterschiedliche Angaben von 87-110 nM gefunden...

 

Es könnte wohl auch die Schraube zur Befestigung der Schwinge am Rahmen sein. Wie ist hier das richtige Drehmoment?

 

Grüße

 

Hey 

 

hier im Wiki :-) 

 

Hinterradmutter: 90 nm

Motorschwinge/Rahmen: 61-75 nm

 

 

https://wiki.germanscooterforum.de/index.php/Anzugsmomente_Vespa_Largeframe

Edited by Predator88

Share this post


Link to post

Hat jemand Erfahrungen damit gemacht den kupplungsarm bei der PX anzuschneiden. Da wo de Zug durchgeht und dann mit dem nippel gesichert wird. Das man ähnlich wie bei der PK den Zug einfach aushängen kann ohne den nippel zu öffnen. ?! 

Share this post


Link to post

servus,

px80 bj. 94 mit 135dr und der mazzu welle vom sip und 23 drt kulurad. rest original mit getrenntschmierung. 20ger si ohne löcher im luftfilter. hd102, nd 52/140 be3/160.

an sich läuft sie ganz ok aber sie springt scheisse an. 20 mal kicken nahezu immer. ob warm ob kalt. wenn sie dann kommt dauert es ne zeit bis sie sich auf ihr standgas hochjuckelt und qualmt erstmal ziemlich stark. den dr hat sie erst letzte woche bekommen. mit ori 80ger zylinder wars aber genau so. aber wenn sie an ist is eig alles soweit gut. glaub fast das sie zuviel sprit bekommt und absäuft. hab jetzt den vergaser nochmal zerlegt (das letzte mal letztes jahr um die zeit) aber da war nix auffälliges zu finden. ausser ziemlich viel dreck unterm spritsieb.

7a411908b2b871a8be898065cba0f6a7.jpg

schwimmer und schwimmernadel sind neu. dichtungen natürlich auch alle.

beim einsetzen der pumpenwelle hab ich dann dieses komische loch entdeckt:

f6208b9ef19333031abdb053f72ed81f.jpg

ist das normal? sieht echt nicht gut aus. kann das scheiss startverhalten da dran liegen? evtl? ich glaub das is der boden der bohrung/gewinde in welches die kupplungsdeckelschraube reinkommt. also von der position her könnte es hinkommen.

wenn es das nicht ist was könnte es sonst sein? düsen sind ja mehr oder weniger in ordnung so?!

ahja. kerze is ne 4er bosch langgewinde.

danke

floZ

edit: zündung auf 22 geblitzt

Share this post


Link to post
vor 30 Minuten schrieb Predator88:

Hat jemand Erfahrungen damit gemacht den kupplungsarm bei der PX anzuschneiden. Da wo de Zug durchgeht und dann mit dem nippel gesichert wird. Das man ähnlich wie bei der PK den Zug einfach aushängen kann ohne den nippel zu öffnen. ?! 

würde ich so nicht machen. MRP hat dafür aber eine sexy Lösung:thumbsup:

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   1 member

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.