Jump to content
StephanCDI

Nur mal schnell 'ne Largeframe-Technikfrage

Recommended Posts

Dann musst du aber auch die Bremsbacken höher setzen oder haut das hin? Wie viel willst du denn unterlegen?

Gruß

SubWay

Diesen Beitrag teilen


Link zum Beitrag
Keiner von uns hatte Recht! :-D Und es geht hier um die 8 Zöller! Hab mir das jetzt alles mal genau angesehen und stell hier eine Erklärung ein, falls es mal wer brauchen kann ....

post-10085-1182445472_thumb.jpg

Würde man also zw Tromel und Felge unterlegen, hätte man das Gesamtgewicht auf den Stehbolzen lagernd. Die Felge liegt aber sowieso nicht wie angenommen auf der Hauptwelle, sondern eben auf der Trommel. Unter der Trommel kann man soweit unterlegen, bis die Trommel ein wenig über den Sitz an der Hauptwelle steht. So bleibt die Kraftübertragung zw Felge und Trommel soie zw Trommel und Welle gleich, wie ohne unterlegen.

Damit trau ICH mich zumindest fahren :-D

Nochmal:

bei Schraubverbindungen tragen die Schrauben NICHT einen Furz der radial auftretenden Kräfte!!!

Mit den Schrauben (Stehbolzen) bringst Du lediglich die (Anpress-)Kraft auf, welche dann auf die beiden Trennflächen wirkt.

Über Anzahl/Dicke der Schrauben bestimmst Du nur, wieviel Kraft du für die Flächenpressung zur Verfügung stellen kannst!

Wenn es so wär, dass hier Stehbolzen (Radschrauben) das "Gewicht tragen" müßten, so wären sie auf "Scherung" belastet!

(gib den Begriff mal in wikipedia oder google ein und les Dir diesbezüglich mal ein Maschinenelemente Buch durch....)

Und was würde ein stark gekerbter (Gewinde!) Körper tun, der auf Scherung belastet wird????

Richtig!

AB-Scheren :-D

Es kommt auf die Fläche und die Flächenpressung an.

Und Du glaubst jawohl nicht im ernst, das nen knapper mm an der Radnabe irgend eine Tragende Rolle übernehmen kann...

Der ist lediglich zur Zentrierung (wenn überhaupt)!

Edith pinselt Dir viell. nochmal ne Builderl, wennse bock hat....

Gruß,

Alex.

Diesen Beitrag teilen


Link zum Beitrag

So,

Edith hat (schlecht) gemalt:

post-2915-1182453264_thumb.jpg

Bißchen was steht im Bild...

Nur an den pinken dicken Strichen wird Kraft übertragen. Also an den Kontaktflächen Felge - Trommel - Hauptwelle

Und zwar entsteht diese (kl. grüne Pfeile) durch die Stehbolzen.

Je dicker die Stehbolzen (oder je mehr; Anzahl) , desto mehr Kraft kannst Du aufbringen.

Wenn genügend Fläche zur Kraftübertragung zur Verfügung steht.

Unterlegst Du jetzt die Stehbolzen nur mit U-Scheiben, so reduziert sich die Kraftübertragende Fläche auf die der Unterlegscheibe!

Wenn Du Dir nun eine "Spurverbreiterung" aus einem Blechring ausschneidest, hast Du wieder gnauso viel Fläche zur Verfügung, wie vorher.

Damit sollte Dein Problem gelöst sein....

Ach ja,

Distanzring zwischen Felge und Trommel!!!

Dann etfällt auch der Versatz zu den Bremsbelägen :-D

Und dieser kleine pimmelige Absatz auf der Nabe ist wirklich nur ne "Zentrierung"

Gruß,

Alex.

Bearbeitet von wasserbuschi
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Erstmal runter vom Gas! :-D Keiner glaubt, dass das gesamte Gewicht die Bolzen scherend belastet! klar überträgt die Fläche was. Aber wenn im Soziusbetrieb bei einer Bodenwelle auf einmal die "Flächenübertragungskräfte" nicht mehr ausreichen? Und deshalb ist die Felge auch formschlüssig mit der Trommel!!! Schau das nächste mal bitte nach, bevor du gleich das Gegenteil behauptest; Es liegt m.M. nach sozusagen "doppelte Sicherheit" vor, wenn du so willst.

Und Du glaubst jawohl nicht im ernst, das nen knapper mm an der Radnabe irgend eine Tragende Rolle übernehmen kann...

Der ist lediglich zur Zentrierung (wenn überhaupt)!

Eigentlich ist das sowas wie ein Passsitz, aber nicht für die Felge, sondern für die Trommel. Die Trommel ist da 4mm dick, nicht 1mm!! Und das die Felge nicht auf der Radnabe sitzt, hab ich ja im vorigen Post zeigen wollen. Sie sitzt eben formschlüssig auf der Trommel. Und die Trommel könnte schon allein durch die Passung an der Nabe nie soweit radial verschoben werden, als dass es die Bolzen querbelasten würde.

Unterlegst Du jetzt die Stehbolzen nur mit U-Scheiben, so reduziert sich die Kraftübertragende Fläche auf die der Unterlegscheibe!

Wenn Du Dir nun eine "Spurverbreiterung" aus einem Blechring ausschneidest, hast Du wieder gnauso viel Fläche zur Verfügung, wie vorher.

Du gehst davon aus, das sich die KRaft über die gesmte Felge gleichmäßig verteilt. Stimmt das, oder ist nicht sowieso durch die Größe der Radmuttern eine Begrenzung in der Übertragungsfläche da?

Distanzring zwischen Felge und Trommel!!!

Dann etfällt auch der Versatz zu den Bremsbelägen :-D

... ja, nicht nur der Versatz zu den Bremsbelägen fällt weg, sondern auch die formschlüssige Verbindung zw Felge und Trommel....

So seh ich das halt. Dass man einfach unterlegen kann ohne das was passiert stimmt sicher. Nur mulmig wärs mir trotzdem auf Dauer :-D

Bearbeitet von Lord Henry

Diesen Beitrag teilen


Link zum Beitrag

Wenn Du meinst........

Allerdings frage ich mich, warum Du hier überhaupt fragst?!?

Scheinst ja nen bißchen Beratungsresistent zu sein :-D

Such mal nach Welle-Nabe Verbindungen oder frage jemanden, der sich damit auskennt.

......klar überträgt die Fläche was. Aber wenn im Soziusbetrieb bei einer Bodenwelle auf einmal die "Flächenübertragungskräfte" nicht mehr ausreichen?

Das ist ja gerade der Trick dabei:

die Flächenübertragungskräfte sind so groß, dass sie eben genau diese Betriebszustäde plus Sicherheit aufnehmen können :-D

Aber das scheint mir hier bei Dir ein Faß ohne Boden.....

:-D

Diesen Beitrag teilen


Link zum Beitrag
So seh ich das halt. Dass man einfach unterlegen kann ohne das was passiert stimmt sicher. Nur mulmig wärs mir trotzdem auf Dauer :-D

guckst du hier hier

das ist auch nichts anderes als das was du vorhast

gruss

daniel

Diesen Beitrag teilen


Link zum Beitrag

Serwas Leute,

Ich hab ein Problem und zwar :

Da heute scheise wetter ist in niederbayern und zudem meine Lusso Hauptwelle gekommen ist wollte ich diese einbauen.

Aber leider musste ich feststellen das die Kerben für das Schaltkreuz nicht überall gleich tief sind!!!!!

Umso erschreckender das es an einer Flanke gar keine Vertiefungen gibt!!

NOrmal ????

Ist ein originalTeil vom PIS das aber in einer PIS verpackung war.....

Auf der Hauptwelle ist KEIN Piaggio zeichen drauf!?!?

Klärt mich doch mal kurz auf, ansonsten schick ich das Ding zurück...

post-13473-1182514651_thumb.jpg

Ist das alles???? sind die nicht tiefer???? an einer Stelle sind gar keine ?!?!?

Sorry hab bis jetzt noch nie ne lusso welle in der hand gehabt.

mfg josef

Diesen Beitrag teilen


Link zum Beitrag
Einkerbungen scheinen korrekt zu sein; verschiedene Tiefen sind korrekt.

Original Hauptwelle hatt kein Piaggio Enblem; leider.

Wenn Du bei PIS mit Piaggiozeichen gekennzeichnete Artikel bestellst und unter sonstiges schreibst, daß Du alle nicht Piaggio Originalteile kompromißlos zurückschicken wirst, dann bekommst Du praktisch nur die Enbleme (zb Vespa für das Beinschild) zugeschickt...

ja wie geil ist das denn...dann kann ich ja gleich wieder meine Getriebe in Indien, pakistan oder sonst wo kaufen (bitte jetzt nicht falsch verstehen..und es soll sich keiner angegriffen fühlen)...... :-D

Die frage ist ob die Einkerbungen an allen flanken sein müssen oder nicht??

Bei mir sind jeweils auf 2 vorwärts drehenden flanken Einkerbungen und dann auf zwei rückwärtsdrehenden...

Ich kanns jetzt gerade nicht besser beschreiben.

Aber die sehen nicht so tief aus wie bei dir...

Echt komisch !!!

auch auf den "Original" bestellen Schaltbolzen steht JS drauf...wird schon passen..

Ja merce für die schnelle Antwort!

bis denne

Bearbeitet von joe:V

Diesen Beitrag teilen


Link zum Beitrag

bevor ich mich gleich wieder auf meinen roller stürze und mich noch komplett verrenne frag ich doch hier schnell mal ob noch jemand nen paar tipps hat...

woran kann es noch liegen wenn die px ohne choke gar nicht mehr startet, mit choke allerdings den motor so hoch jagt das man denkt er explodiert gleich...quasi von null auf max! hab mir da gestern schon schönen ärger mit den nachbarn eingefangen :-D

hier noch mal ein paar daten: 200er lusso motor, lhw, 30 koso, mallossi 210 mit kolben bearbeitet, worb 5 kopf, scorpion rap.

bedüsung momentan hd 135, nd 35, nadel auf der ersten raste. zündung auf 17°

falschluft kann ich definitiv ausschließen!

nebendüse und/oder nadelposi zu mager? das er nur mit choke anspringt dürfte doch drauf schließen lassen das er zu mager ist...sobald der choke drin ist geht der motor wieder aus, ist auch mit gas geben nur schwer am leben zu erhalten.

Diesen Beitrag teilen


Link zum Beitrag
...

Spritzufur schon gecheckt?

Wenn mal die Schwimmerkammer leer gefahren wird mit Hahn zu (bei mir z.B. für Düsenwechsel), dann hat die Schose genau die Symptome, wenn der Sprit so langsam zur Neige geht. Da würde ich nicht sagen, dass nur eine Düse zu mager oder die Nadel falsch positioniert ist, sondern, dass evtl. generell zu wenig Sprit ankommt. :-D

LG Stephan

Diesen Beitrag teilen


Link zum Beitrag
Die frage ist ob die Einkerbungen an allen flanken sein müssen oder nicht??

ja, die sind original und halten das schaltkreuz im gang. und das genauer als die täler in der schaltraste.

Aber die sehen nicht so tief aus wie bei dir...

bei ihm "sieht da garnix". die welle in meinem bild da oben hat gute 40000 runter und ist ein originalteil.

übrigens, wenn es ein VS ist, das du als JS liest, dann ist es ziemlich sicher nachbau.

Diesen Beitrag teilen


Link zum Beitrag
Spritzufur schon gecheckt?

Wenn mal die Schwimmerkammer leer gefahren wird mit Hahn zu (bei mir z.B. für Düsenwechsel), dann hat die Schose genau die Symptome, wenn der Sprit so langsam zur Neige geht. Da würde ich nicht sagen, dass nur eine Düse zu mager oder die Nadel falsch positioniert ist, sondern, dass evtl. generell zu wenig Sprit ankommt. :-D

LG Stephan

hmm...hatte eigentlich den eindruck das genügend gemisch ankommt,benzinschlauch hab ich aufs minimum gekürzt und laut dem überlaufschläuchchen sieht der schwimmerstand nicht schlecht aus. aber wäre natürlich auch noch möglich. hatte ursprünglich ne 45 nd verbaut (auslieferungszustand), damit lief der motor, hat allerdings im teillastbereich heftig geviertaktet und geruckelt. daher meine vermutung das es eventl. an der getauschten nebendüse liegen könnte.

werd wohl nochmal den kompletten gaser ausbaun und wie im koso topic beschrieben die kleinen löcher für die spritzufuhr in der schwimmerkammer aufbohren.

Diesen Beitrag teilen


Link zum Beitrag
ja, die sind original und halten das schaltkreuz im gang. und das genauer als die täler in der schaltraste.

bei ihm "sieht da garnix". die welle in meinem bild da oben hat gute 40000 runter und ist ein originalteil.

übrigens, wenn es ein VS ist, das du als JS liest, dann ist es ziemlich sicher nachbau.

Auf welchen bild????

Die Vertiefungen sind bei mir DEFINITIV NICHT auf allen flanken und wenn sie mal da sind dann nicht tief.

und auf den Teil Steht nicht VS sonder JS und ich habs beim PIS als ori bestellt...

verflixt und zugenäht ich dachts mir schon das ich mich wieder ärgern muss....

Auf dem Bild mit dem Pfeil nummer 2 sieht man ganz leicht die einkerbungen die aber bei den anderen armen nicht viel tiefer sind...

bei dem Pfeil 1 sind gar keine vertiefungen

mfg josef

Bearbeitet von joe:V

Diesen Beitrag teilen


Link zum Beitrag
Auf welchen bild????

auf dem bei mir kommentarlos geklauten:

post-790-1182515505.jpg

Die Vertiefungen sind bei mir DEFINITIV NICHT auf allen flanken und wenn sie mal da sind dann nicht tief.

du siehst aber schon genug um zu merken, daß auf dem bild in diesem posting zum ersten gang auch keine vertiefungen mehr sind?

Diesen Beitrag teilen


Link zum Beitrag
auf dem bei mir kommentarlos geklauten:

post-790-1182515505.jpg

du siehst aber schon genug um zu merken, daß auf dem bild in diesem posting zum ersten gang auch keine vertiefungen mehr sind?

ja ne irgendwie reden wir aneinander vorbei....

ich seh dein bild ned...oder bin ich jetzt blöd oder wie oder was.

Auf meinen geposteten bild wo die 2 und die 1 rot ist.... sind die vertiefungen fürs schaltkreuz egal ob jetzt auch im ersten gang oder ned.... zweimal runtherum da wo die 2 steht und zweimal da wo die 1 steht für alle gänge....

das heist wenn schub auf die hauptwelle kommt, greift das schaltkreuz NUR auf zwei kerben ein da NUR zwei da sind...

egal ob jetzt 2, 3, oder 4 gang.

Also

nur zwei arme des schaltkreuzes können in eine vertiefung eingreifen (egal welcher gang) weil auch nur an zwei stellen vertiefungen sind.

An den anderen zwei armen sieht die nut wo ich das schaltkreuz hin und herschiebe wie ne ALT welle ohne vertiefungen aus.

Mit gehts ja nur darum ob die vertiefungen fürs schaltkreuz an allen vier armen vorhanden sein muss oder ob die herstellung einfach so variiert?

Sorry fürs zuviele stuss schreiben aber ich weis ned wie ich es sonst erklären soll.

Hab auch zum Vergleich noch nie ne andere Lusso hauptwelle in der hand gehabt

mfg

josef

Diesen Beitrag teilen


Link zum Beitrag

zu meinem weiter oben geschilderten problemchen...schien mir wirklich an der nebendüse gelegen zu haben, mit der 35er kein leerlauf möglich, entweder absterben oder hochdrehen bis anschlag. hab dann mal eine 42er verbaut, war dann etwas besser, aber immernoch kein richtiges einstellen möglich, momentan ist nun eine 48er nd verbaut, damit hab ich jetzt einen ruhigen leerlauf. habe danach noch zusätzliche löcher in der schwimmerkammer gebohrt und mal testhalber eine andere nadel (bezeichnung hab ich leider grad nicht zur hand) auf 2. raste verbaut.

das viertakten ist jetzt weitestgehend verschwunden (direkt leise jetzt der roller), ein leichtes ruckeln beim langsamen fahren ist noch da, zieht recht sauber hoch. allerdings wenn ich schnell gas gebe beschleunigt der motor etwas zäh und recht tief klingend, scheint obenrum noch etwas zu fett zu sein.

Diesen Beitrag teilen


Link zum Beitrag

Bei meiner 1984er Lusso Elestart gehen die Blinker über die Batterie. Die ist zwar schon ziemlich schwach, aber für's Blinken reicht's noch. Komischerweise blinkt die Kontrolleuchte nur beim ersten Blinken, danach nicht mehr. Die Blinker blinken aber schon noch (abwechselnd vorn-hinten), allerdings ziemlich schnell. (Hatte anno 1991/1992 mal eine Lusso ohne Elestart und Batterie, also Wechselstromblinker. Die waren nicht nicht so hektisch, wenn ich mich recht erinnere.) Was kann das denn sein? Batterie zu schwach für die 1.2W-Funzel im Tacho? Oder springt die im Gegensatz zu den Blinkerbirnen erst bei einer höheren Spannung an, die die Batterie nicht mehr schafft?

Diesen Beitrag teilen


Link zum Beitrag
@joe:V

Nehmen wir an, daß Kreuz steht auf einer Spitze, dann hat die Getriebewelle für das Schaltkreuz in der Position 4. Gang (Seite am Schaltsegment; größtes Zahnrad) keine Einkerbung, 2. Gang etwas Einkerbung, 3. Gang etwas Einkerbung und auch der 4. Gang (Seite Bremse; kleinestes Zahnrad) hat eine Einkerbung jeweils in allen vier "Laufrillen" des Schaltkreuzes jeweils auf beiden Seiten (in und gegen die Drehrichtung; d.h. an allen acht Flanken). Als Besonderheit gibt es noch auf zwei gegenüberliegenden Seiten (zB 6Uhr und 12Uhr) eine große runde Einkerbung für den Einbau/ den Leerlauf des Schaltkreuzes:

Und genau das ist bei meiner Top Originalen Super Duper Hyper lusso welle nicht der fall. Die Einkerbung für die Schaltkreuzmontage ist da, aber die Einkerbungen für Schaltkreuz nur teilweise oder auch gar nicht. Somit wird PIS an Montag nen Anruf bekommen....dein Text und deine Bilder waren jetzt echt aufklärend!

Bei mir sind "laufrillen" dabei die glatt sind wie ne ALT welle.

Das im ersten gang keine Vertiefung ist ist mir klar..mittlerweile.

Echt ne miese quali die mir PIS da geschickt hat, aber das hätt ich mir schon denken können als ich die PIS verpackung gesehen hab.

mfg josef

Bearbeitet von joe:V

Diesen Beitrag teilen


Link zum Beitrag

die indiennachbauten ("Lusso") der hauptwellen haben gar keine kerben, zumindest nicht die, die ich geschickt bekommen habe. habe dann lieber ne alte original-hauptwelle genommen, die an allen flanken sehr deutliche kerben hat und mit der noch nie ein gang gesprungen ist, auch nicht wenn das kreuz schon ziemlich platt war.

Diesen Beitrag teilen


Link zum Beitrag

bin nur neugirg wie lange diesmal die standlichtbirne hält! :-D

1 1/2 betriebszeit is scho drauf, ich denk wenn des wieder durchbrennt hats was anderes....

und wenn dann scheiss ich drauf weil unserem tüv is des standlichtbirnchen voll egal, braucht eh kein mensch!

leuchtet ja schliesslich eh nur wie ein kleiner punkt.....

Diesen Beitrag teilen


Link zum Beitrag

Hallo zusammen,

bräuchte Hilfe bei der Diagnose bei folgendem Problem:

Während der Fahrt ist meine PX langsam abgesoffen und hat sich dann mit einer Fehlzündung verabschiedet. Antreten zwecklos. Hatte keinen Zündfunken mehr. Habe dann die Zündspule von meiner alten PX eingebaut und die normale Zündeinheit gegen eine CDI getauscht. Zündfunke war wieder da, aber nach kurzem ruhigen Lauf schlichen sich wieder Fehlzündungen ein.

Denke mir eigentlich, dass es nicht mit der Zündeinheit zutun hat. Habe aber festgestellt, dass die Nut in der Kurbelwelle auf der LüRa Seite ziemlich ausgelutscht ist (siehe Pic). Kann das die Ursache sein und vorallem ist es möglich diese wieder zu schweissen, oder so (hab da keine Ahnung) oder muss man die Welle auswechseln ?? Oder reicht es einen neuen Keil einzusetzen und das LüRA richtig anzuknallen, was vielleicht an der hohen Motorleitung scheitern könnte (ca. 25PS)??

Vielen Dank schon mal für's Antworten!

Later

post-17853-1182591725_thumb.jpg

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   1 Benutzer



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.