Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

Am 6.9.2020 um 07:43 hat MauriceLcroix folgendes von sich gegeben:

Moin Leute, habe folgendes Problem ...

 

Es sollte eine Cosa2 Kupplung in meine PX80 eingebaut werden. Fräsarbeiten usw. alle ausgeführt. Die Cosa hat eine bgm Spinne mit einem 23Z /67-68 verbaut. Kupplung wurde von jemanden ausm Forum gekauft, xtra für mich zusammen gebaut mit neuem Kupplungspaket (angeblich). Beläge sind tatsächlich neu. Also Kupplung rein und ... nix. Sie trennt nicht, egal was eingestellt wurde. Sobald die Mutter angezogen wird. 
Also Kupplung wieder raus und aufmachen. Dabei fiel auf ... das alle Stahlscheiben einen bzw 2 Kerben hatte. Meiner Info nach, kommt 1. ne Dicke, dann Belag, 1 Stahlscheiben mit Kerbe oder 2 Kerben, Belag, Stahlscheibe ohne Kerbe, Belag, Stahlscheibe ohne Kerbe, dann Stahl mit einseitigen Belag!? 
 

Kann das der Fehler sein? Also die 2 falschen Scheiben, das die 0 trennt?

 

Würde mich über Tips und Hilfe freuen ... LG 

 

 

804A609F-5C07-4209-8D1D-C1F6653E5260.jpeg

FC49D3A8-937D-4388-9BDE-F7061C511A75.jpeg

D0D9F8C9-54A2-4ACA-991F-B56E16F28EF0.jpeg

0A8B821E-3D6C-4EC1-BF3B-8B01F30746E6.jpeg

58BB5855-BD9D-4D0E-8F77-5CE81588120D.jpeg

 

 

Danke für eure Hilfe .. . Es lag tatsächlich an den Trennscheiben. Neues Set bei Sip geordert und siehe da... alles perfekt. Wobei... Perfekt!? ... was mega ist, der Kupplungshebel lässt sich butterweich ziehen... Hammer, besser geht nicht. Jetzt kommt das dicke ABER... Gang einlegen, mega... lasse Kupplung kommen ... und war erschrocken, wann die kommt ... die letzen 5 mm erst. Ist das normal? Hab das Gefühl die ist perfekt eingestellt aber hätte mir gewünscht die kommt bissl früher. Naja, man(n) gewöhnt sich an alles... :whistling::muah:

Link to post
Share on other sites
  • Replies 27.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

.

Gut, ich frag mal als erster: WOZU ZUM TEUFEL

Das Drehmoment bezieht sich auf die Mutter! Kronenmutter - PX alt = 90 Nm Mutter - PX alt und PX lusso = 110 Nm  Kleine Verwechslung, hier die Änderung auf Hinweis von OFFI, danke.

Posted Images

vor 16 Stunden hat hacki folgendes von sich gegeben:

Merkt man zuerst deutlich am schwachen Licht meist.. oft in Verbindung mit 'alt' zgp 7 Kabel..

 

(Warum auch immer)

Danke! LüRa werde ich prüfen. ZGP ist übrigens der BGM-Klon der PXalt mit 7 Kabeln, ca. 2 Jahre alt.

Link to post
Share on other sites
vor 23 Stunden hat sbob folgendes von sich gegeben:

 

könntest du testweise ein anderes lüfterrad montieren? vielleicht werden die magnete schwach. 

Danke! Kann ich den Grad der Magnetisierung irgendwie „messen“?

Link to post
Share on other sites
vor 20 Minuten hat Benvenuto folgendes von sich gegeben:

Danke! Kann ich den Grad der Magnetisierung irgendwie „messen“?

 

vielleicht so?

 

 

neu magnetisieren kostet aber auch nicht viel (irgendwas bei 15-20€), ausser vielleicht ein wenig zeit. gibt irgendwo ein dienstleistungs-topic dazu.

mir ist meine kiste jedenfalls wegen des polrads einfach so abgestorben. anderes lüfterrad rauf und läuft wieder.

Edited by sbob
  • Like 1
Link to post
Share on other sites
Am 14.9.2020 um 20:10 hat sbob folgendes von sich gegeben:

 

könntest du testweise ein anderes lüfterrad montieren? vielleicht werden die magnete schwach. 

Passiert sowas nicht eher, wenn das Lüfterrad lange im Regal liegt (also ohne ZGP) und nicht im laufenden Betrieb? Gibt's da Erfahrungswerte?

Link to post
Share on other sites
vor 11 Minuten hat kbup folgendes von sich gegeben:

Passiert sowas nicht eher, wenn das Lüfterrad lange im Regal liegt (also ohne ZGP) und nicht im laufenden Betrieb? Gibt's da Erfahrungswerte?

 

meins lag lange im regal, korrekt. mein motor hat nach ein paar hundert km aber auch einfach so aufgegeben. ich hab dann cdi, zündung und diverse zündkerzen gewechselt und am ende läuft das ding mit anderem lüfterrad wieder einwandfrei. 

ich sag ja nicht, dass es in diesem fall die lösung ist, aber durchtesten würde ich es allemal.

 

  • Thanks 1
Link to post
Share on other sites
Am 13.9.2020 um 21:34 hat Goof folgendes von sich gegeben:

Dreht sie in den anderen Gängen sauber bis Enddrehzahl aus? 

 

Am 13.9.2020 um 22:50 hat Goof folgendes von sich gegeben:

Probier doch mal, ob und wann die in den anderen Gängen abkotzt. 
 

Pickup wäre ne Idee, wenn sie es in den unteren Gängen bei hohen Drehzahlen auch macht. 
 

ansonsten: Spritversorgung. 


 

 

und? Wie ist es? 

Link to post
Share on other sites

Mahlzeit, 

 

so eine verfluchte Scheiße, meine Karre verliert Öl an der Kickerwelle, s. Bilder. Hatte alles saubergemacht und so sah das dann nach 20 km Fahrtstrecke aus. 

Ist eine jungfräuliche 2012er PX mit gerade mal 14.000 km, die seit Jahren wie ein Uhrwerk läuft. Den Motor wollte ich frühestens in 10 Jahren mal aufmachen, aber das werde ich wohl vorziehen müssen.

 

Frage: kann man das jetzt erst  provisorisch abdichten, ist ein Elestart Motor und deshalb könnte ich auf den Kicker auch erst mal verzichten. 

a) Lithiumverseiftes Fett mit Dichtungshanf und versuchen, damit zwischen Gehäuse und Welle abzudichten (stand hier irgendwo mal im Forum)

b) oder gut saubermachen und Dichtmasse verwenden, falls ja, welche ?

c) oder einen passenden O-Ring verwenden, aber dazu wird wohl kein Platz sein zwischen Welle und Gehäuse.

 

Gruss Matthias

 

IMG_20200912_171350.thumb.jpg.a226df10bec50af03712908ae5bc6415.jpgIMG_20200912_171410.thumb.jpg.744f2f9b4c700a8923124301c257ea84.jpg

Edited by Matt44
Link to post
Share on other sites
vor 2 Stunden hat Matt44 folgendes von sich gegeben:

Ist eine jungfräuliche 2012er PX mit gerade mal 14.000 km, die seit Jahren wie ein Uhrwerk läuft. Den Motor wollte ich frühestens in 10 Jahren mal aufmachen, aber das werde ich wohl vorziehen müssen.

 

 

Das Gefühl kenne ich. Meine ist auch noch zu und muss bald auf, obwohl sie noch nicht alt genug dafür ist. Aber anderes Problem. Ärgerlich, sowas. 

1000 km pro Jahr ist aber ziemlich wenig? 

Egal. 

 

Von Deinem Problem hab ich schonmal hier gelesen, und siehe da: 

 

die Idee klingt für mich bisschen wie ne Wasserleitung mit Paketklebeband zuzuwickeln. 10 Jahre wird das wohl nicht halten? 

Es sei denn, Du baust was "richtiges" mit Dichtung und schraubst es komplett fest, und baust den Arm ab. 

 

Simmer-Ring-Funktionalität wird mit nem einfachen aufgepressten Dichtring wohl nix werden. 

Edited by Michi_HH
  • Thanks 1
Link to post
Share on other sites

Also das ist ja kein grosser Aufwand. Kleine Hälfte kannst Du auch bei eingebautem Motor abnehmen. Gaser, Zündung, Schaltraste und Zylinder runter. Fertig.
Da ist wohl der Oring für den kicker platt.

Link to post
Share on other sites
vor 44 Minuten hat Elbratte folgendes von sich gegeben:

Gaser... runter. Fertig.

 

muss der runter?

 

ich persönlich würde den motor ganz ausbauen und alles machen. 

Edited by sbob
Link to post
Share on other sites
vor einer Stunde hat Elbratte folgendes von sich gegeben:

Also das ist ja kein grosser Aufwand. Kleine Hälfte kannst Du auch bei eingebautem Motor abnehmen. Gaser, Zündung, Schaltraste und Zylinder runter. Fertig.
Da ist wohl der Oring für den kicker platt.


Gaser kann drauf bleiben! Zylinder auch. Nur Kopf runter und vordere Stehbolzen raus. 

Link to post
Share on other sites
vor 23 Minuten hat Benvenuto folgendes von sich gegeben:

Gerade schön warm gefahren und dann getestet: 2. und 3. Gang stottern auch am Anschlag ...


 

ich würde den Pick-up tauschen! 

Link to post
Share on other sites
vor 17 Stunden hat Matt44 folgendes von sich gegeben:

Mahlzeit, 

 

so eine verfluchte Scheiße, meine Karre verliert Öl an der Kickerwelle, s. Bilder. Hatte alles saubergemacht und so sah das dann nach 20 km Fahrtstrecke aus. 

Ist eine jungfräuliche 2012er PX mit gerade mal 14.000 km, die seit Jahren wie ein Uhrwerk läuft. Den Motor wollte ich frühestens in 10 Jahren mal aufmachen, aber das werde ich wohl vorziehen müssen.

 

Frage: kann man das jetzt erst  provisorisch abdichten, ist ein Elestart Motor und deshalb könnte ich auf den Kicker auch erst mal verzichten. 

a) Lithiumverseiftes Fett mit Dichtungshanf und versuchen, damit zwischen Gehäuse und Welle abzudichten (stand hier irgendwo mal im Forum)

b) oder gut saubermachen und Dichtmasse verwenden, falls ja, welche ?

c) oder einen passenden O-Ring verwenden, aber dazu wird wohl kein Platz sein zwischen Welle und Gehäuse.

 

Gruss Matthias

 

IMG_20200912_171350.thumb.jpg.a226df10bec50af03712908ae5bc6415.jpgIMG_20200912_171410.thumb.jpg.744f2f9b4c700a8923124301c257ea84.jpg

Verbau noch nen  originalen O Ring zusätzlich zwischen Kicker und Gehäuse

Link to post
Share on other sites
vor 3 Stunden hat Sieger Bitburg folgendes von sich gegeben:

Verbau noch nen  originalen O Ring zusätzlich zwischen Kicker und Gehäuse

Glaube nicht, dass der da von außen reinpasst (also ohne den Motor aufzumachen). gehe da morgen mal bei und berichte dann.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.