Jump to content

thk

Members
  • Posts

    111
  • Joined

  • Last visited

Everything posted by thk

  1. So, heute morgen probiert anzukicken, Motor läuft wieder für kurze Zeit, aber nicht richtig. Stirbt ab und dann ist wieder Sense. Also Auspuff ab und ohne ankicken. Läuft ganz kurz mit Höllenlärm aber auch nicht richtig. Auspuff durchgeblasen, scheint frei zu sein. Wieder dran, geht nicht. 4. Kerze gefunden und probiert. Nix. Macht es Sinn den vergaser zu zerlegen und auszublasen? Ultraschall hab ich nur so ein Aldi-Plastik Zeug, das wird wohl eher nix sein für Benzinhaltige Teile....
  2. Hab meine GTR vor ca 5 Wochen das letzte mal ohne jegliche Probleme gefahren. Heute endlich wieder angelassen und losgefahren. Irgendwie keine Kraft und Motor dreht nicht richtig hoch. Nach 100m umgedreht und wieder ab nach Hause. Motor im Stand abgestorben. Danach nicht mehr anzukicken. Kerze raus, abgebürstet, funkt. Trotzdem nix. Neue Kerze (funkt) rein, mit choke kein Start, mit Gas startet und läuft Motor aber dreht nicht hoch und stirbt bei geringstem Rücknehmen des gasgriffs ab. Alte Kerze und andere neue Kerze gibt gleiches Verhalten. Luftfilter ab, ist sauber. Benzinschlauch am Vergaser ab, Benzin läuft. Anschieben im 2. Gang bringt auch nix. Motor ist komplett original. Morgen war ein run geplant, das hat sich erledigt .... Bin für jeden Tip dankbar!
  3. thk

    Hauskauf...

    Hab mit UHU por bei Verklebung von Styrodur und Styropor auf Metall gute Erfahrungen gemacht.
  4. Dafür dass das „nur“ eine normale Primavera und keine ET3 ist ist der Preis nicht von schlechten Eltern
  5. 4K sollte passen. Staufach vorne ist ja nix dagegen einzuwenden, allerdings würde mich interessieren ob jemand eine Quelle dafür hat dass das ab Werk erhältlich war. Ich habe bis jetzt nur gefunden dass diese Staufächer als aftermarket Zubehör (nicht mal von Piaggio) erhältlich waren und weder ein offizielles Foto, Prospekt, Zubehörliste oder ähnliches. Auch in den offiziellen Ersatzteilkatalogen gibt es keine Explosionszeichnung wo das Fach drauf ist, sondern nur der Ersatzradhalter.
  6. Wurde eh schon geschrieben, Staufach am Beinschild ist definitiv nicht original ab Werk sondern nur das in der linken Backe. Und das sollte innen mit blauem Filz ausgekleidet sein. Original Dämpfer vorne ist schwarz und nicht silber. Und die Ausbeulung nach oben beim Bremspedal habe ich so auch noch nicht gesehen. Schlitzrohr am Beinschild ist blau überlackiert oder fehlt, erkenne ich nicht richtig. Chromring des Scheinwerfers fehlt. Man erkennt es nicht richtig, aber kann sein dass das Piaggio Emblem vorne fehlt?
  7. Auf Amazon.it nach portachiavi spirale suchen, da gibt es jede Menge Treffer.
  8. Hallo, hier sind 2 Bilder. Ich hab die Nadel jetzt ca. 5mm unter der 0kmh Markierung aufgesetzt und alles wieder zusammengebaut. Ich denke dass ich mich im Herbst mal bei Dir melden werde....
  9. Da die km Anzeige einigermaßen stimmt (900m zu viel auf 29km) gehe ich davon aus dass das Ritzel passt....
  10. Hab heute mal den Tacho ausgebaut und festgestellt dass das nix repro, sondern Original Veglia ist. Das einzige das offensichtlich neu ist ist der Zierring und das Abdeckglas. Sogar das Zifferblatt ist alt. Hab dann versucht die Feder etwas zu spannen, aber das nützt nichts da die Achse frei dreht und deshalb keine Vorspannung bekommt. Sprich ich würde nur die Feder kürzen, aber das fürchte ich bringt nichts. Das einzige was mir noch einfällt ist den Zeiger unter 0 aufzusetzen und dann den Anschlag als Vorspannung zu missbrauchen. Kann es sein dass die Feder die Spannung verloren hat oder eine falsche Feder verbaut ist?
  11. Sprich ich muss mich damit abfinden? Oder einen anderen kaufen? Ganz billig sind die Dinger ja nicht.... Nadel verdrehen bringt eher nichts, die Nullstellung stimmt und die Abweichung steigt mit der Geschwindigkeit und ist nicht ein konstanter Offset. Kann man die Feder die die Nadel bremst irgendwie kürzen um mehr Spannung zu bekommen?
  12. Hallo, der Tacho meiner GTR (Veglia Borletti, gehe allerdings von einem Nachbau aus) zeigt viel zuviel an. GPS tracker sagt 75 km/h, der Tacho zeigt 120 km/h an, das sind 60%!! Der Kilometerzähler ist einigermaßen ok, auf einer GPS Strecke von 29km zeigt er 29,9km an. Gehe deshalb davon aus dass das Übersetzungsverhältnis der Tachoschnecke passen sollte (hab nicht nachgeschaut). Kann man die Geschwindigkeitsanzeige irgendwie Kalibrieren bzw. justieren? Oder ist der Tacho ein Fall für die Tonne?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.