Jump to content

freerider13

Members
  • Posts

    5544
  • Joined

  • Last visited

  • Days Won

    7

Everything posted by freerider13

  1. Servus! Na denn wolle ma doch auch ma: In Wirklichkeit bin ich der Jan aus München (oder genauer: kurz davor im Osten), bin Bj 78 und fahr brav Vespa seit ich 16 bin. Angefangen mit ner PX 80 die immer noch bei mir rumsteht (und sich mittlerweile ziemlich verändert hat...so 177 DR, 24er Gaser und viel viel Chrom und Krimskrams) Über die Jahre hat sich dann noch so ein wenig angesammelt, als da wären: Eine 125 TS im Italo - Opa Style (Scheibe, Koffer,etc.), eine PX 125 in weitgehend original, eine PK50S in Original, noch eine PK50S (die ich noch nicht hergerichtet hab), mit irgendwas mit 100+ Polinisatz, nem Gaser der so verdreckt ist das man nix mehr lesen oder erkennen kann usw. (billigkauf zum Herrichten. Was ich mir da wieder angetan hab...) Runs oder so war ich eigentlich nie, hat sich einfach nie ergeben.(Zeit, Roller putt, o.ä.) Ansonsten häng ich (so grad noch) an der Münchner Uni rum, und das wars dann eigentlich schon. greets, Jan
  2. Servus! Also: Egal was du von den Rostmitteln (Zink, Fertan, etc.) nimmst; das wichtigtste ist erst mal: Allen Rost rausschleifen! Wenn der unter den Mittelchen noch vorhanden ist, kommt der immer wieder. Aus Erfahrung empfehle ich mal den guten Dremel (oder Billignachbau) mit dem Zylinderförmigen Schleifaufsatz. Damit schleifen, bis so gut wie kein Rost mehr da ist!!! Alles bis aufs blanke Metall schleifen, egal wie viel Material draufgeht! Ich hab dann mit Zinkspray etc. (lackieren) gearbeitet, hat gut funktioniert. Eins muss dir aber klar sein: Geht nie für immer, höchstens ein paar Jahre; von innen im Tunnel wird das Zeug immer wieder kommen. Aber fürn Alltagsroller reichts meistens. Viel Glück bei der Rostbekämpfung, Jan
  3. Servus! @t4: Schloß woanders ausbauen geht ja grad nicht, passt nicht, ist gerade das Problem. => siehe vorherige Posts. @freibier: Da hast du recht, wahrscheinlich ist die Blende grad nicht weit genug drin (Um 1mm). Das vermute ich zumindest mal. Stichwort Fertigungsgenauigkeit Piaggio: Juchee!!! Allerdings ist die Blende (bzw. Schloßhalterung) fest mit dem Rahmen verschweißt, sprich: Gabel raus, alles ausbauen, Schloßhalterung rausflexen, neu einschweißen, etc. etc.... mal ehrlich: Würdest du das für "einen Schlüssel" machen, wenn es offensichtlich Schloßzylinder gibt die in den "Originalzustand" passen? (bloß wo???) @Trethupe: Richtig, den Clip hab ich natürlich nicht. Umtauschen hilft nicht, weil er keinen passenden Ersatz hat; und was hilft mir Kohle zurück wenn ich dann kein Schloß hab? Bei genannten Rollerläden hab ich zumindest schon das gesamte Online - Angebot durchgeschaut; nix dabei. Werde morgen noch mal anrufen, glaube aber daß ich nen Spezialhändler brauche. @alle: falls also einer einen kennt... Ach ja, Edit sagt @Trethupe: 84er PX lusso (alles soweit original.) greets, Jan
  4. Servus! Mal was anderes: Was für ne Kerze hast du denn drinn? Fahre selber bei einem meiner Roller im Winter ne Kerze mit etwas höherem Wärmewert als im Sommer, da ich sonst das gleiche Problem habe. Falls du beim Neukauf die Marke der Kerze gewechselt hast, und die Neue wurde mittels so ner Umrechnungstabelle rausgesucht kann schon mal der falsche Wert rauskommen. Ist zwar immer nur eine Nummer heisser oder kälter, aber im Winter kommts bei mir gerade darauf an... Falls deine zu kalt ist, wäre das ne Erklärung. greets, Jan
  5. Servus! @Trethupe: Das wollt ich ja gerade damit ausdrücken, als ich schrieb: Ich hab das und das und das ausprobiert; Beim Händler war ich ja; der konnte mir eben auch nicht helfen! (bzw. der versierte Rollerladen; Originalhändler sind hier leider zu gar nix in der Lage...Da heissts nur: Rahmennummer und nachbestellen, aber welche PX hat schon noch das Originalschloß? Meine auf jeden Fall nicht mehr nachdem ichs ja ausbohren musste... :uargh: ) @Fischer: Das mit dem abdrehen ist nach 10 Jahren Vespaschrauben relativ ; @alle: Mit 2 Schlüsseln hab ich mich ja schon abgefunden; allerdings hat der Zylinder der jetzt drin ist halt auch seine Macken: 2 Klinken fehlen bereits, die Hälfte der restlichen sperrt nur mit Mühe und Not weil verklemmt (schmieren hilft auch nicht mehr), und aussenherum ist er auch schon ziemlich abgewrackt. Sprich: Ich rechne eigentlich jederzeit damit, daß das Ding auch seinen Geist aufgiebt. Deshalb wäre Ersatz doch recht angebracht. Und die Sache mit dem festkleben.... naja. Nicht das ichs nicht machen würde, wenns ginge... glaub ich aber nicht. Schöne Grüsse, Jan
  6. ??????????????????????????????????????????????????????????????????????????????????????????? KLEBEN? Wollt ihr mich verarschen? Wie zum Geier soll das gehen? Sobald ich den Schlüssel rumdrehen will, dreht sich schließlich der ganze Zylinder mit; wenn ich den festkleb geht da gar nix mehr. NIX. NIADA! NIENTE!!! Entweder redet ihr von der Zylinderhalterung im Chassis, oder von nem anderen Schloß oder ihr verarscht mich! LASST DAS!!!BIN GEARSCHT GENUG MIT DEM DRECKSSCHLOSS!!!!!!!!!! :uargh: :uargh: :uargh: greets, Jan
  7. Hmmm.... Den Millimeter irgendwo zu gewinnen hab ich mir auch schon überlegt; allerdings glaub ich nicht, daß das sehr Erfolg versprechend ist. Sowohl am Schloß als auch an der Halterung könnte man vom Material her zwar einen mm wegnehmen; dies müsste man aber rundherum gleichmäßig machen. nachdem ich nur Dremel und Konsorten zur Verfügung habe (freihand); und ich in Metallarbeiten nicht der absolute Profi bin würde das Ergebnis wohl eher unter "künstlerisch wertvolle Schlangenlinie" fallen. Und dann denk ich wackelt eher alles. Hab auch bei nem alten Zylinder versucht, die Sperrklinke etwas nach aussen zu biegen - mit dem Ergebnis, daß diese abgerissen ist. Geht also auch nicht. Mit der Tatsache von 2 Schlüsseln hab ich mich ja inzwischen schon abgefunden, ein neuer Zylinder (mit eigenem Schlüssel versteht sich) wäre aber dennoch sehr vernünftig. Wer stellt so was her bzw. wer verkauft so was? Thx an alle , Jan
  8. Aha, OK! Also das Originalschloß konnte man nicht verdrehen (auch nicht mit roher Gewalt, wie ich feststellen durfte als der Zylinder verkehrt herum drin war.), hat korrekt gesperrt und saß auch stramm drinn. Daraus schließe ich mal, daß dieses Federblech drin sein muß. Gott sei Dank hat das Ding aus meiner Teilekiste gepasst; jetzt ist also wenigstens abgesperrt. Aber wie gesagt: das Teil ist ziemlig abgegammelt; ein neuer Zylinder wäre also schon besser. Zum Zylinder: Auch bei dem, der jetzt drinn ist liegt die Sperrklinke (Danke Fischer; endlich weiß ich wie das Ding heißt ) etwa 1mm weiter hinten; sprich: das Schloß ist 1mm länger. War ein Piaggio Schlüssel dabei. Hatte aber bei denen die ich ausprobiert hatte auch den Piaggio- Zylinder dabei; hat auch nicht gepasst. Falls also noch wem was dazu einfällt... Bin für alles dankbar!!! Thx, Jan
  9. Servus! Originalteile wg. Tüv? Daraus schließe ich mal das du da bald hinmusst, und du deshalb alles "zurückgeschraubt" hast. Hast du das Problem erst seitdem? Wenn ja, kommt mir ein 25er Gaser auf nem original 125er recht fett vor. Fürchte, den wirst du auch noch wechseln müssen. Die Standgasdüse ist ja immer noch die gleiche... Und ob du insgesamt so weit runtergehen kannst, daß es passt... (Bin aber nicht gerade der Profi in bezug auf "Was geht bei wieviel ccm") Aber vielleicht hilfts... Greets, Jan
  10. UUUUUUUUUAAAAU........................langsahhhhhhhhhhhhhm!!! @Trethupe: Kaskade ist ab. Elektrik- damit meinst du wohl das elektrische Zündschloß - aber das wird doch gerade von der Madenschraube gehalten... Nehm ich das alle runter, hab ich nur noch das kleine Loch unten, um mit irgendwas spitzem die Sicherungsnase vom Schließzylinder hochzudrücken um diesen rauszuziehen. Auf der Kaskadenseite ist dann nur das Metallding zu sehen, welches in die Lenksäule einrastet. Das wars. (zumindest in meinem Fall...) @AOKAK: Noch nie (bewusst) gesehen. Was muß ich ausbauen, um da ranzukommen? Und bleibt die Frage: Falls es fehlen sollte, kann dann ÜBERHAUPT noch ein Schloß einrasten? (Oder andersrum: Das Originalschloß rastet ein, also muß auch das Blech da sein. Kenne ja die Funktion dieses Blechs nicht...) greets, Jan
  11. Servus! Nachdem ich neulich selber wg. Seitenständer beim Tüv war, kann ich noch folgendes sagen: Seitenständer muß selber (und zwar KOMPLETT, nicht nachhelfen!!!) reinklappen, sobald du die Vespa in die Hand nimmts. Dann muß er auch nicht eingetragen werden. (Manche Landprüfer verlangens aber Trotzdem noch; war bei mir so.) AUSSER: Es ist NUR der Seitenständer montiert und der Hauptständer ist abgebaut (so wie bei dir) - DANN muß der Seitenständer ZWINGEND eingetragen sein!!! (Hat zumindest der Tüvling so gesagt, der meinen eingetragen hat.) Als Tipp: Hab noch nie einen Buzzetti gesehen, (mit 2 Federn) der diese harte Auslegung (einklappen) überleben würde. Die lange Feder hält den Ständer schließlich ausgeklappt, bis man ihn mit dem Fuß kickt. Mein erster Tüvling hat mich so nicht durchgelasssen. Trick: Die lange Feder rausnehmen; dann hat der Ständer (streng genommen) zwar nur noch eine Feder; aber er klappt (sofern er gut geschmiert ist) von selber ein. Die meisten Tüvlinge schaun dann nicht mehr nach der Feder. Viel Glück, Jan
  12. Servus! Schwarzes Massekabel an der Zündbox noch OK? greets, Jan
  13. Servus! So, nachdem ich nun eine nette Odysee mit meinem Schloß hinter mir habe, nun die neuesten Erkenntnisse: Also:Das Originalschloß ist insgesamt tatsächlich ca. 1mm länger als alle anderen; deshalb kann das kleine "Näschen", das normal den Zylinder drinnen festhält nicht einrasten. Hab im Laden etliche Zylinder ausprobiert (auch das Original Piaggio), keiner rastet ein. Nachdem ich dann schlauerweise das Originalschloß verkehrt herum eingesetzt hab (das Näschen oben) hat sich gar nix mehr bewegt und ich durfte das Schloß rausbohren. :uargh: :uargh: :uargh: :uargh: Jetzt hab ich erst mal gar kein Schloß. Hab in der Fundus-Kiste zwar jetzt noch eins gefunden das passen müsste, ist aber schon arg gammlig - ein neues wäre also doch fein. Wem sagt das was? Schließzylinder bei dem das Sicherungsnäßchen 1mm weiter hinten liegt als sonst? Und wenn ja - wo kann ich den herkriegen??? @Trethupe: Sicherungsring? Hab ich keinen gefunden; sagt mir aber auch (von meiner anderen Lusso) nichts. Bist du sicher, dass da einer sein sollte? @Fischer: Das Federblech sagt mir auch nix; meinst du das "Näschen", das den Zylinder hält? Und wenn nicht: könnte der Originalzylinder denn noch einrasten, falls das Federblech fehlen sollte? Sauber und leichtgängig ist alles. Danke im Voraus, Jan
  14. Servus! Das kam prompt, Danke! Einrasten will der ja eben nicht, nur der originale; also wieder ab in den Laden... greets, Jan
  15. Servus! Hier mal was neues zum Zündschloß: Hab mir so nen netten Schloßsatz für alle drei Schlösser meiner Lusso besorgt; Sitzbank und Handschuhfach klappt alles, nur der Zylinder fürs Zünschloß will ums verrecken nicht einrasten. Das alte geht auch immer wieder schön rein; das neue steck ich aber rein, kann absperren, aber beim aufsperren kommt der ganze Zylinder wieder mit raus. Auch die alten Schlösser von Sitzbank und Handschuhfach passen auf die Art nicht ins Zündschloß. Hab natürlich das Zündschloß zuletzt eingebaut :uargh: meine Frage jetzt bevor ich wieder alles zerlege: Gibts zwischen den Schlössern Unterschiede, oder sind die Zylinder alle gleich? (sahen zumindest alle gleich aus...) Danke im Voraus, Jan Edith hat den Titel angepasst.
  16. Servus! Also was ich so bei den Fuffis gesehen habe: Da stand meistens noch gar nix in der Lima. Hat einfach nur Luft gezogen... Aber ob das bei großen Motoren auch so ist...? greets, Jan
  17. Servus! Fahre zwar weitgehend nur original Motoren, aber so wie sich das anhört (auch von befreundenten Fuffi Fahrern) ist das wohl ein verschlissener Simmerring unterm Polrad. Zieht dann Falschluft, und das erst; wenn der Motor warm ist. (Ist zumindest bei meinen Fuffi - Kumpels so; ich selbst hatte das bei den PXen noch nicht.) Vielleicht hilfts ja, greets, Jan
  18. Servus! Hört sich für mich auf Anhieb nach dem Massekabel an der Zündbox an. Vielleicht vergessen, dieses wieder unter die Lüra - Abdeckung zu schrauben beim Zusammenbau? greets, Jan
  19. Kinder, Kinder! @t4: Sei nachsichtig; paula-anne ist nicht nur hier im Forum neu, sondern wohl auch beim schrauben... sprich: da wird es nun mal schwierig, ein Topic zu posten wo man passende Antworten bekommt (man hat ja auch tausend Fragen die man alle auf einmal beantwortet haben will...mal ehrlich: wer von uns hat nicht irgendwann mal so angefangen?) @paula-anne: Ich kann t4 teilweise schon verstehen; du musst aufpassen, in deinem Topic immer klar verständliche Antworten zu geben. Ne Vespa läuft zwar ewig wenn alles stimmt; aber wenn mal was kaputt ist, kann das alles Mögliche sein. Sprich: Schritt für Schritt vorgehen und nicht zu viel auf einmal, sonst kann man das Problem nicht eingrenzen; von uns heisst ja auch keiner Jesus (OK, bis auf einen :wasntme: ) und Hellsehen können wir nicht. Also fangen wir nochmal von vorne an: 1.: Beschreibe erst KLAR dein Setup! (in deinem Fall wohl etwa: Motortyp PX 125 Lusso, Vergaser SI 20/20 Bedüsung HD:...; ND...; IRGENDWELCHE Änderungen...) 2.: Problembeschreibung: Hat gestimmt; aber: tropft irgendwo was raus, ist alles dicht, WO sifft was, etc. (Kann alles das Problem sein, auch wenns schon lange sifft...) 3.: Wenn du irgendwelche Tipps bekommst, schreibe KLAR ob du diese befolgt und ausprobiert hast und was die Auswirkungen waren!!! (Bsp.: die Sache mit dem Zündkabel...) 4.: Wenn dir zusätzliche Dinge einfallen (Löcher im Lufi), schreibe dies so, daß jedem klar ist daß es sich um einen Einfall von dir handelt und man nicht meint du hast dein Setup falsch beschrieben!!! (Zitat etwa: "oder hab ich mir den Lufi damit zerstört") 5.: Mach auch beim basteln nicht zu viel auf einmal; Wenn du z.B. den Zyli-Kopf abnimmst und diesen nicht mehr ordentlich drauf kriegst handelst du dir u.U. ein weiteres Problem ein; das "Fehlerbild" verändert sich und du kannst das ursprüngliche Problem gar nicht mehr richtig lokalisieren. Nach diesem Blabla jetzt noch mal zum Problem: WAS hast du bis jetzt gemacht, und hatte es irgendwelche Auswirkungen? (welche genau?) Und ist dein Roller IMMER schon mit weniger VMax gelaufen, oder ist das Teil des Problems? Zum neuen Vergaser: Kurz gesagt, den musst du genauso einstellen; damit sparst du dir also keine Arbeit. Düsen: Hast schon recht, wenn die bisherigen bis jetzt prima gelaufen sind, bringt verändern daran nix, solange du nix anderes am Motor veränderst. (z.B. Löcher in den Lufi bohren ) Sauber sind sie ja. Vergaserwanne: wenn nix darunter raussifft: nicht abnehmen. (Aber aufpassen, dass Dichtung zw. Gaser und Wanne OK ist; immer neue nehmen.) Ölpumpe: prüf mal nach, ob diese noch OK ist (Zahnräder und so). Also: Gehe systematisch vor, beantworte brav und Stück für Stüch die Fragen (ausführlich!), dann bekommst du hier sicherlich auch Antworten auf deine Fragen! Greets, Jan
  20. Servus! Kurz gesagt: Nach geltender Rechtslage ist als Helm in D alles erlaubt, was für den Motorradgebrauch produziert wird. Das mit den Prüfnormen ist ein recht kompliziertes (juristisches) Problem, aber es gibt momentan KEINE verbindliche Prüfnorm für Motorradhelme (wie CE Norm u.Ä.), und es GAB auch noch nie eine. Nicht so bei anderen Helmen (sprich: Stahlhelm, Pickelhaube, Feuerwehrhelm, Sporthelm); diese sind nicht für den Motorradgebrauch hergestellt und somit verboten. Wers genauer nachlesen will: guckst du hier! Hab nach diesem Text bisher 5 mal Einspruch gegen ein Bußgeld eingelegt und immer Recht bekommen; scheint also zu stimmen. (Mein Helm war ein alter Motorradhelm, Kunststoff, der einem Stahlhelm nachgebaut war.) Soviel zum rechtlichen, nun zur Sicherheit: Ist glaub ich jedem klar, daß man mit so nem Helm am A... ist wenns kracht; aber jeder muss selber wissen welches Risiko er eingeht; er soll nachher bloß nicht kommen und jammern!!! Ehrlich: Ich fahr heut auch noch mit Braincap wenns heiß ist; es ist halt schon angenehmer... (aber ich hab im Zweifel auch nicht vor zu flennen; wenns schief geht bin ich selber Schuld.) In diesem Sinne allen eine Fahrt ohne Crash, greets, Jan
  21. Servus! Nachdem ich neulich selbst ne 125er zugelassen habe, durft ich mal wieder sehen wie wenig Plan die teilweise bei der Zul. stelle haben. Erst: Nur gesehen: 2 Räder => Krad. Darauf ich: ist aber ne 125er => Ach ja, Leichtkraftrad. (Also Steuerbefreit) Das FA schaut nachher nur noch auf die Eintragung "KRAD" und der Computer schickt automatisch den Bescheid raus. Es lebe die Automatisierung; warum sollte sich auch noch einer die Mühe machen da draufzuschauen... :uargh: Wenn bei euch Krad drinnsteht ist es also kein Wunder, daß ein Bescheid kommt. Oft reicht aber ein Anruf beim FA, um dies zu korrigieren. (sofern man dort jemand freunlichen findet...) bei 125ern gibts aber noch ne kw Grenze zu beachten (glaube bis 11 Kw, war in dem oberen Link mit drinn), sofern mehr kw => trotzdem Steuern zahlen. Hoffe, damit kann man was anfangen, greets, Jan
  22. Servus! Also mit abblitzen der Zündung (Lampe) hab ich ehrlich gesagt keine Erfahrung; ich stell die Zündung immer nach "Theorie" ein und bin bis jetzt eigentlich immer gut gefahren. Das Gerät (oder Lampe, oder wie auch immer man das Ding nennt) ist aber glaub ich recht teuer. Das von oben mit den 3 Schrauben lösen und dann die Markierungen ausrichten stimmt; aber: Du hast am Anfang geschrieben, daß du erst nur ein Problem beim Standgas hattest. Erst nach ner Weile hattest du das Problem bei Vollast! Würde heißen, daß sich deine Zündgrundplatte von selbst verstellt hat. (Was ich eigentlich noch nie gehöhrt hab; wenn die mal sitzt, sitzt die und rührt sich nicht mehr.) Die Aussetzer kommen also nicht von einer verstellten Zündung; in meinen Augen wenn von irgendeinem Verschleiß. andererseits: Schreibst du in einem anderen Topic, daß du mit deiner Vmax nicht ganz zufrieden bist; Meintest du damit Vmax VOR dem Problem mit den Aussetzern (dann könnte die Zündung schlecht eingestellt sein), oder Vmax MIT den Zündaussetzern (dann wohl eher Verschleiß)? Sag dazu doch noch mal was... Laut Piaggio Handbuch liegt der Zündzeitpunkt für ne P 125 X (also PX alt) bei 21° +- 1° vor OT. (also relativ genau in der Mitte zwischen den beiden Markierungen auf der Zündgrund) greets, Jan
  23. Servus! Is vielleicht dämlich, aber: Hast du Zündkabel und Stecker schon erneuert? Bei mir wars mal so; hab an allen Eleteilen rumgebastelt (als meine PX bei hohen Drehzahlen ausgesetzt hat), aber immer dasselbe Zündkabel verwendet, bis ich festgestellt hab, daß dieses durch die eigene Isolierung auf den Block gezündet hat (bei hohen Drehzahlen)! Neues Kabel (so ein besseres vom Louis; beim originalen wars dasselbe) und alles war gut! Bei dem, was du bisher gemacht hast glaub ich zwar nicht, daß du das nicht schon getauscht hat - aber manchmal vergisst man ja die Kleinigkeiten... greets, Jan
  24. Servus! Mit dem Massekabel an der Zündbox meinte ich das kleine schwarze Kabel, das einzeln aus der Zündbox (der viereckige schwarze Kasten hinten dran) rauskommt, und am anderen Ende an der Lüfterradabdeckung festgeschraubt sein sollte. Oben aus der zündbox geht das Zündkabel vor zur Zündkerze, dieses mal tauschen (sollte komlett mit Kerze und Stecker so um die 10 ? kosten); Zünkabel kann mann einfach aus der Zündbox rausschrauben. Beim Pickup wirds a weng komplizierter : Der sitzt (s.o.) unterm Polrad auf der Zündgrundplatte (das kleine schwarze Kästchen); Dazu muss mann das Polrad abnehmen (Spezielwekzeug Polradabzieher), die Zündgrundplatte rausnehmen, den alten Pickup raus- und einen neuen reinlöten... Zum testen, ob der Pickup noch OK ist gibts zwar Richtwerte um den Wiederstand nachzumessen, wie ich allerdings selber erst vor kurzem feststellen durfte, ist diese Methode nicht all zu zuverlässig. (zumindest nicht immer.) Mach erst mal das mit dem Masse- und Zündkabel; das geht schnell, schadet auf jeden Fall nicht und kostet nicht viel. (ausser das Massekabel ist aus der Box gerissen, dann hilft meistens nur ne neue Box und die is doch eher teuer.) Mit dem Pickup kommts dann auf deine Motivation drauf an, ob du das selbst machen willst. Da solltest du dir u.U. dann ein wenig Hilfe besorgen... Auf jeden Fall viel Glück, greets, Jan ach ja, edit sagt: Bild von trethupe zu spät gesehen: Da ist das Massekabel weiß, das was einzeln da raus kommt.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.